Startprobleem

Plaats hier je vragen en/of info over de motor, chips, luchtfilters, andere onderdelen van onder de motorkap en alles wat met performance te maken heeft.

Moderators: Passiepooh, pumamartin, Puma Moderators

Plaats reactie
Iceman
Puma Junior
Puma Junior
Berichten: 87
Lid geworden op: ma 20 feb 2006, 1:13 pm
Locatie: Vlijmen (NBr)

Startprobleem

Bericht door Iceman » vr 21 aug 2015, 7:41 am

Ik heb de laatste maanden wat startproblemen met mijn Puma.

Ik rijd er niet zo veel mee, en maak ook niet veel km, maar dit lijkt er geen invloed op te hebben daar het euvel ook optreedt als ik er een paar dagen achter elkaar wel mee gereden heb.

Als ik de sleutel insteek en omdraai naar stand II, en dan rustig wacht totdat de controlelampjes op het dashboard en het controlelampje van de alarminstallatie naast de klok uit is gegaan, en de sleutel dan doordraai naar stand III (startmotor) hoor ik vaak één enkele klik en start ie niet.
Als de accu leeg zou zijn hoor je gebruikelijk een aantal klikken en start ie ook niet.

Als ik een aantal keer doordraai naar stand II en wacht tot alle lampjes uit zijn, en dan terugdraai, start ie vaak wel direct.
Ik weet niet of ie beter start als ik langer wacht nadat de lampjes uit zijn gegaan.

Ik heb de accu en de startrelais (die groene blokken in de houder onder motorkap) vervangen en het problem lijkt iets wel verminderd.

Als ie wel start loopt ie verder perfect.

Ik heb het vermoeden dat dit aan de startonderbreker zou kunnen liggen maar heeft iemand met meer kennis van auto's misschien een idee wat dit zou kunnen zijn ???

Grtz.

Ronald / Iceman
Afbeelding

pumamartin
Puma Addict
Puma Addict
Berichten: 1476
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: Startprobleem

Bericht door pumamartin » vr 21 aug 2015, 2:56 pm

" en de sleutel dan doordraai naar stand III (startmotor) hoor ik vaak één enkele klik en start ie niet."

Hierdoor denk ik eerder dat de starmotor op z'n laatste pootjes loopt.
:fordpuma: rijder sinds 29/3/2002

Afbeelding

Tom
Puma Junior
Puma Junior
Berichten: 51
Lid geworden op: di 01 okt 2013, 3:53 pm

Re: Startprobleem

Bericht door Tom » zo 30 aug 2015, 5:55 pm

Als hij weer eens niet wil starten laat je 't contact even aanstaan. Dan probeer je even met een hamer of een verlengstuk van een ratelsleutel of zoiets op je starter te tikken. Vaak blijft de startrelais op de starter zelf hangen en dan tik je 'm zo los. In de meeste gevallen start hij daarna wel gewoon weer. Als dat het geval is heb je wel een nieuwe of gereviseerde starter op het verlanglijstje staan :?

In onze Charade heb ik een bandijzer in de koffer liggen. In een jaar tijd heb ik de starter twee keer moeten wakkertikken. Die auto rijdt bij ons ook niet dagelijks, maar binnenkort zal ik wel eens een nieuwe starter moeten kopen :mrgreen:
:fordlogo: what else?

keane
Puma Newbie
Puma Newbie
Berichten: 46
Lid geworden op: wo 06 mei 2015, 4:16 pm
Locatie: heerlen

Re: Startprobleem

Bericht door keane » di 01 sep 2015, 2:22 pm

Massa kabels schoon en oxidatie vrij maken hij krijgt dan wel stroom maar niet genoeg om te starten

Iceman
Puma Junior
Puma Junior
Berichten: 87
Lid geworden op: ma 20 feb 2006, 1:13 pm
Locatie: Vlijmen (NBr)

Re: Startprobleem

Bericht door Iceman » ma 07 sep 2015, 8:45 am

Ten eerste bedankt voor jullie tips !!!

Heb de startrelais gewisseld, de massa e.d. schoongemaakt, en een steeksleutel achterin gegooid om op de startmotor te kunnen tikken. Puma start nu veel beter.

Het lijkt overigens ook te helpen om, nadat het lampje van 't alarm / diefstalbeveiliging naast de klok is uitgegaan, nog een seconde of 10 te wachten voordat je start.
Misschien dat er een condensator of zo iets in de alarminstallatie zit die na langer stilstaan ontlaadt en dan weer even op spanning moet komen.

Zal in ieder geval alvast een startmotor gaan zoeken ...
Afbeelding

fir3wulf

Re: Startprobleem

Bericht door fir3wulf » za 19 sep 2015, 5:06 pm

Heb de laatste dagen hetzelfde probleem, wou er een nieuw topic over maken tot ik deze las.

Wel de starter is in mijn geval niet echt het probleem vermoed ik. Meestal start hij gewoon perfect, soms na een rit van 30km en dan na een uur stilstaan heeft hij wel problemen terug aan te slaan.
Heb schrik dat het misschien de alternator is ofzo.

pumamartin
Puma Addict
Puma Addict
Berichten: 1476
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: Startprobleem

Bericht door pumamartin » za 19 sep 2015, 7:41 pm

fir3wulf schreef:Heb de laatste dagen hetzelfde probleem, wou er een nieuw topic over maken tot ik deze las.

Wel de starter is in mijn geval niet echt het probleem vermoed ik. Meestal start hij gewoon perfect, soms na een rit van 30km en dan na een uur stilstaan heeft hij wel problemen terug aan te slaan.
Heb schrik dat het misschien de alternator is ofzo.
Dynamo kun je toch laten doormeten dan weet je toch of daar het probleem ligt.
Is die dan zo duur?

vraag dat omdat je schrijft; heb schrik dat het misschien de alternator is?
:fordpuma: rijder sinds 29/3/2002

Afbeelding

Iceman
Puma Junior
Puma Junior
Berichten: 87
Lid geworden op: ma 20 feb 2006, 1:13 pm
Locatie: Vlijmen (NBr)

Re: Startprobleem

Bericht door Iceman » zo 14 jul 2019, 4:37 pm

Toch nog aardig tijdje volgehouden maar Puma startte nu helemaal niet meer ... ook niet na een paar tikken op de startmotor te hebben gegeven.
ANWB gebeld en monteur van de Wegenwacht gaf aan dat idd de startmotor aan vervanging toe is.
Ding via Internet besteld (bij Winparts) en even kijken of ik 'm zelf inbouw (hoe moeilijk kan 't zijn) of 'm door mijn garage in laat bouwen.

Als tip als het je startrelais zou kunnen zijn:
- Het startrelais bij een Puma 1,7 model 1999 is een groen of zwart relaisblokje (R2 of R13) in de box rechts achter onder je motorkap.
Let op dat dit bij verschillende types blijkbaar verschillend is.
- Wissel dit relais met bv het relais van de koelventilator.

Als tip van de Wegenwacht als je echt een probleem hebt met je startmotor:
- Ze je Puma op contact maar probeer niet te starten.
- Zet je Puma in de 4e versnelling.
- Laat alle pedalen (dus rem en koppeling) los.
- Duw 'm langzaam naar voren totdat je een duidelijke klik hoort.
- Zet er een auto met lopende motor naast en sluit de startkabels aan (zijn plus op jouw plus, zijn min op jouw motorsteun (dus NIET op jouw min !!!))
- Laat de andere auto verhoogd stationair lopen zodat je extra amperage hebt.
- Trap je koppeling in en probeer te starten.
Goede kans dat ie nu start.

Succes.
Afbeelding

pumamartin
Puma Addict
Puma Addict
Berichten: 1476
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: Startprobleem

Bericht door pumamartin » ma 15 jul 2019, 12:28 pm

Heeft het zeker nog heel lang volgehouden.
En goed tip.
:fordpuma: rijder sinds 29/3/2002

Afbeelding

Plaats reactie