HELP! Motor probleem.

Plaats hier je vragen en/of info over de motor, chips, luchtfilters, andere onderdelen van onder de motorkap en alles wat met performance te maken heeft.

Moderators: Passiepooh, pumamartin, Puma Moderators

Plaats reactie
Spoilertje

HELP! Motor probleem.

Bericht door Spoilertje » za 10 jan 2015, 4:11 pm

me auto loopt perfect stationeer.
Maar zodra ik gas geef of wil weg rijden houd hij heel erg in. (smoort)

Wie o wie weet waar het aan kan liggen ?

Mn schoonvader denkt de brandstof pomp...

pumamartin
Puma Addict
Puma Addict
Berichten: 1478
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: HELP! Motor probleem.

Bericht door pumamartin » za 10 jan 2015, 8:06 pm

is altijd moeilijk te zeggen zo van afstand....
Kan idd de brandstofpomp zijn maar of dat zo is???
:fordpuma: rijder sinds 29/3/2002

Afbeelding

Spoilertje

Re: HELP! Motor probleem.

Bericht door Spoilertje » zo 11 jan 2015, 3:40 pm

Heb de mogelijke oorzaak mischien gevonden.
De injectoren waren goed vies.
Me schoonvader en ik hebben ze gereinigd door middel van : ultrasonische reinigen.
Hopen dat het nu niet meer terug komt.

het ergste is weg alleen bij de 4k toeren wil die iets inhouden trap je door tot de 5k toeren trekt die opeens weer super hard.
dus maar effe afwachten wat er gaat gebeuren.

pumamartin
Puma Addict
Puma Addict
Berichten: 1478
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: HELP! Motor probleem.

Bericht door pumamartin » zo 11 jan 2015, 8:41 pm

ok, maar bij 4000 tpm moet ie juist niet inhouden hè....

Er zijn een paar forum leden die er meer verstand van hebben dan ik. Hopelijk reageren die snel dan heb je daar wellicht nog iets aan.
:fordpuma: rijder sinds 29/3/2002

Afbeelding

Spoilertje

Re: HELP! Motor probleem.

Bericht door Spoilertje » do 30 apr 2015, 8:08 pm

Bleek de gasklep positie sensor tezijn krijg hem morgen binnen. Inbouwen en kijken wat er gebeurt.
Weet iemand of je hem nog op nieuw moet inlezen. Kunnen we met onze kast op het werk niet nAmelijk.

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: HELP! Motor probleem.

Bericht door Harry » do 30 apr 2015, 8:45 pm

Zover ik weet hoef je deze sensor niet in te lezen, kan wel zijn dat het even duurt voordat de rekeneenheid hem goed leest.
als je daar toch bezig bent kun je ook gelijk het gasklephuis en de lucht massameter even schoon maken met een vochtig doekje, niet met agressieve middelen zoals tinner.
Afbeelding

Spoilertje

Re: HELP! Motor probleem.

Bericht door Spoilertje » do 30 apr 2015, 8:58 pm

Hee harry bedankt die heb ik laatst schoon gemaakt omdat ik dacht dat het probleem daar lag.
Had de stekker los gekoppeld en het probleem was verholpen alleen met stationeer draaien schommelt hij dan iets.
Zal morgen kijken hoe mn pumatje er mee omgaat.
heb morgen toch nog 250 km terijden... :party:

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: HELP! Motor probleem.

Bericht door Harry » za 02 mei 2015, 3:24 pm

Heb je dan ook de stationair klep gereinigd, wij hadden tijdens de swiss toer een racing die op 300 toeren bleef hangen was ook een vuile klep.
Afbeelding

Spoilertje

Re: HELP! Motor probleem.

Bericht door Spoilertje » zo 03 mei 2015, 6:15 pm

Helaas problemen nog niet verholpen en begin er beetje moe van geworden.
Als de stekker er op zit loopt hij stationeer super goed maar wil je weg rijden gaat die niet harder dan 10 km/u en backfire in het inlaat spruitstuk/filter.
Haal je de stekker er af trekt die super maar als je een constante snelheid blijft rijden (120) begint de hele auto te schocken en teschudden.

En net toen ik thuis kwam in z'n vrij volgas intrap gaat die niet hoger dan de 3000 toeren en komt er een paar klappers uit de uitlaat met zwarte rook pluimen....

Denk dat ik hem weg moet doen.... En voor een nieuwe Puma moet gaan kijken :(

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: HELP! Motor probleem.

Bericht door Harry » wo 06 mei 2015, 1:27 pm

Is de compressie goed? zo ja controleer eens of de nokkenasverstelling nog wel goed werkt, de puma van Willard had de nokkenas verstelling stuk en heeft hier toen ook een nieuwe in moeten monteren.
Ik ga er dan van uit dat de nokkenasriem goed is.
Succes
Afbeelding

Spoilertje

Re: HELP! Motor probleem.

Bericht door Spoilertje » wo 06 mei 2015, 4:24 pm

14-13 bar op elke cilinder was allemaal goed.

Weet je hoeveel dat gaat kosten om temaken?
als het daar aan ligt?

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: HELP! Motor probleem.

Bericht door Harry » wo 06 mei 2015, 7:31 pm

Ik heb even geen idee, maar doe even navraag bij iemand die hem heeft vervangen.
Je kunt ook kijken op de sloop of ergens een kapot blok ligt, die zijn denk ik wel zeldzaam.
Afbeelding

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: HELP! Motor probleem.

Bericht door Harry » ma 11 mei 2015, 9:21 pm

Hier ben ik weer, je kunt allereerst controleren of de distributie riem goed staat want als stuk is wat ik dacht wordt het kostbaar, je zit al gauw op 500 euro aan onderdelen en dan moeten ze er nog ingezet. maar controleer even of de riem goed staat.
Afbeelding

Plaats reactie