airco

Hier vind je alle onderwerpen die met je electronica te maken hebben, van electrische ramen tot zekeringen

Moderators: Passiepooh, pumamartin, Puma Moderators

Plaats reactie
Rob

airco

Bericht door Rob » zo 26 jul 2009, 9:17 pm

we zijn nu toch lekker bezig dussssssss
klopt het dat de Puma inhoudt op het moment dat de airco(pomp) aanslaat
niet echt heel sterk maar wel dat je voelt dat je klein beetje vermogen verliest........
ennehhhhhhhhh voor de rest gaat het wel :wink:

grtn rob

puma sjakkes

Bericht door puma sjakkes » zo 26 jul 2009, 9:34 pm

dat is heel normaal. dat heeft voor zover ik weet elke auto die airco heeft

Rob

Bericht door Rob » zo 26 jul 2009, 10:05 pm

als het bij de Puma hoort ben ik al blij genoeg :wink:
heb ook in auto s gereden waar je niets merkte..............

pumamartin
Puma Lover
Puma Lover
Berichten: 863
Lid geworden op: zo 10 jul 2005, 3:31 pm
Facebook Pagina: https://www.facebook.com/martin.oerlemans.3
Locatie: Wijnandsrade
Contacteer:

Bericht door pumamartin » ma 27 jul 2009, 6:58 am

Rob is normaal, maak je geen zorgen. :wink:
:fordpuma: rijder sinds 29/3/2002

Rob

Bericht door Rob » ma 27 jul 2009, 7:07 am

ben niet zo van de zorgen, meer van het probleem oplossen
voor het lekken van de airco en het warme luchtblazen van vent op koude stand staat ie vandaag bij de garage
zal nog even langs met het beschrijving van het condensslangetje :shock:
en met het vervangen van de kachelklep zoals de garage het noemde
hoop ik van het andere :evil: af te zijn


grtn rob

Rob

Bericht door Rob » ma 27 jul 2009, 2:37 pm

net de Puma terug van de garage alles werkt weer naar behoren, de kachelkraan is vervangen en airco slangetje zat verstopt.........
met de overige prestaties waren we al tevreden, oftewel helemaal goed
bedankt voor het meedenken, tips, uitleg enz

grtn rob

guus46a

Airco

Bericht door guus46a » vr 09 jul 2010, 12:55 pm

Bij deze even een mededeling met betrekking tot de airco. Het komt blijkbaar regelmatig voor dat deze niet meer werkt, wat inhoudt dat de snaar aangedreven compressor niet inkomt. Oorzaak is een gebroken kabeltje aan de onderkant omdat deze net iets te strak aan de compressor zit. Om deze opnieuw aan te sluiten kan je de rubber slang om de kabel inkorten en 2 nieuwe fastons van 2,8 mm hieraan zetten. De kabel kan je met 2 ty raps vastzetten op de slang die hierbij hangt.

fir3wulf

Re: airco

Bericht door fir3wulf » za 19 sep 2015, 5:17 pm

bij mij is het wel de airco die werkt, maar de kachelkraan die kuren heeft. Ik heb deze zopas vervangen en nog steeds komt er bij de stand koude lucht warme lucht binnen, ook wanneer hij op stand 0 staat.

Heb wel nagekeken of ik nu eentje heb uit de goede reeks en het zou een van de goede moeten zijn. Vorige begon met FU en zouden bagger zijn.
Heb deze nu wel zelf eringestoken maar als ik er mee naar ford ga weet ik niet of ze er onder garantie naar kunnen kijken aangezien ik het werk zelf gedaan heb.

pumamartin
Puma Lover
Puma Lover
Berichten: 863
Lid geworden op: zo 10 jul 2005, 3:31 pm
Facebook Pagina: https://www.facebook.com/martin.oerlemans.3
Locatie: Wijnandsrade
Contacteer:

Re: airco

Bericht door pumamartin » za 19 sep 2015, 7:44 pm

fir3wulf schreef:bij mij is het wel de airco die werkt, maar de kachelkraan die kuren heeft. Ik heb deze zopas vervangen en nog steeds komt er bij de stand koude lucht warme lucht binnen, ook wanneer hij op stand 0 staat.

Heb wel nagekeken of ik nu eentje heb uit de goede reeks en het zou een van de goede moeten zijn. Vorige begon met FU en zouden bagger zijn.
Heb deze nu wel zelf eringestoken maar als ik er mee naar ford ga weet ik niet of ze er onder garantie naar kunnen kijken aangezien ik het werk zelf gedaan heb.
Ik had dat probleem ook nadat de kachelkraan vervangen was. Bleek er nog lucht in het systeem te zitten.
Toen dit opgelost was werkte de kachelkraan ook perfect. :wink:
:fordpuma: rijder sinds 29/3/2002

Plaats reactie