Zoemer bij vergeten licht + lampje gaat niet aan

Hier vind je alle onderwerpen die met je electronica te maken hebben, van electrische ramen tot zekeringen

Moderators: Passiepooh, pumamartin, Puma Moderators

Passiepooh
Puma Administrator
Puma Administrator
Berichten: 146
Lid geworden op: ma 12 jun 2006, 9:19 pm
Locatie: Voorburg

Bericht door Passiepooh » di 31 mar 2009, 7:42 pm

schoonkrabben met een staalborstel wil ook nog wel helpen denk ik zo...
Afbeelding

Webmaster Pumadrivers

cyberbootje

Bericht door cyberbootje » di 31 mar 2009, 7:45 pm

Pascalmvg schreef:schoonkrabben met een staalborstel wil ook nog wel helpen denk ik zo...
Punt is dat ik er erg moeilijk bij kan omdat ik hem er niet volledig uit kan trekken...

cyberbootje

Bericht door cyberbootje » do 02 apr 2009, 1:52 pm

Nou heb ik het helemaal verkloot....
Heb er net weer naar gekeken en het kabeltje is losgeschoten, heb het knopje nu bewerkt met een staalborstel dus hij glimt weer alleen kan ik de kabel niet meer te pakken krijgen.

Ik kan de kabel niet eens zien door dat kleine gaatje laat staan eruit trekken.
Heb vanuit de binnenkant onder de bekledeing gekeken maar heelaas... ook het bakje van de zekeringen eruit getrokken maar ook weer helaas...

Iemand een idee hoe ik bij die kabel kom?

cyberbootje

Bericht door cyberbootje » zo 05 apr 2009, 1:35 pm

Niemand?

cyberbootje

Bericht door cyberbootje » wo 15 apr 2009, 4:47 pm

Nou zoemertje en lampje werkt weer...

Bij ford wisten ze precies aan welk kabeltje ze moesten trekken dus die was zo gevonden en ik had zoiets van ik fix het zelf wel dus heb niks hoeven betalen.
Heb net het knopje uitelkaar gehaald, geschuurd en alles voor de zekerheid aanelkaar gesoldeerd dus hij werkt weer prima :lol:

kost mij weer een zoektocht naar een nieuw knopje :)

Plaats reactie