Alarm op hol geslagen

Hier vind je alle onderwerpen die met je electronica te maken hebben, van electrische ramen tot zekeringen

Moderators: Passiepooh, pumamartin, Puma Moderators

Plaats reactie
pumamartin
Puma Lover
Puma Lover
Berichten: 863
Lid geworden op: zo 10 jul 2005, 3:31 pm
Facebook Pagina: https://www.facebook.com/martin.oerlemans.3
Locatie: Wijnandsrade
Contacteer:

Bericht door pumamartin » wo 25 jul 2007, 9:32 pm

Jacco, ik kan me niet voorstellen dat de xenon iets met het funtioneren, beter gezegd niet funtioneren, van jouw allarminstallatie te maken heeft.

De xenon is toch gewoon in de plaats van de originele verlichting gekomen..

Is er niet ergens een bloot liggende kabel van het alarm, die ergens sluitng maakt????
:fordpuma: rijder sinds 29/3/2002

puMARC

Bericht door puMARC » do 26 jul 2007, 12:26 pm

de kit staat toch uit als je de auto op alarm heb staan .....dus ja daar zou ik het niet in zoeken.

of de voeding van de xenon staat constant aan, rechtstreeks op de accu??

Passiepooh
Puma Administrator
Puma Administrator
Berichten: 151
Lid geworden op: ma 12 jun 2006, 9:19 pm
Locatie: Voorburg

Bericht door Passiepooh » do 26 jul 2007, 11:20 pm

misschien dat een slechte accu roet in het eten gooit?
Afbeelding

Webmaster Pumadrivers

pumamartin
Puma Lover
Puma Lover
Berichten: 863
Lid geworden op: zo 10 jul 2005, 3:31 pm
Facebook Pagina: https://www.facebook.com/martin.oerlemans.3
Locatie: Wijnandsrade
Contacteer:

Bericht door pumamartin » do 02 aug 2007, 3:48 pm

Jacco schreef:Auto weer op gehaald. Vreemd genoeg hebben ze niets kunnen vinden, maar hebben dan ook niet de boordcomputer
uitgelezen (merkloze garage). Moet toch maar 's naar een Ford garage gaan, miss kunnen zei het probleem localiseren.

Jacco

Tijdens de komende Gelderland toer en tijdens de Europese Puma Meeting 8 september in Valkenburg a/d Geul kun je je computer door Hans laten uitlezen......
Heb je 2 vliegen in een klap... meeting en uitgelezen... :wink:
:fordpuma: rijder sinds 29/3/2002

R.A.T. RACING

Bericht door R.A.T. RACING » do 02 aug 2007, 8:00 pm

is er geen kabelbreuk in de kabel bomen tussen carros en deuren achterklep en of motorkap die daardoor aan de massa komt?
als het alarm af gaat is je binnen verlichting dan toevallig aan?

hansie

Bericht door hansie » ma 06 aug 2007, 5:19 pm

Misschien dan maar tijdelijk de claxon van het alarm afkoppelen?

Dees

Bericht door Dees » za 05 jan 2008, 3:01 am

Ik heb ook dit probleem gehad, echter heb ik geen origineel alarm (why the f*ck????) maar een metasystem :| nou echt een idioter systeem kan ik niet bedenken. Maar goed, mijn alarm ging dus ook regelmatig af. E?n keer totaal niet meer uit te krijgen...moeten laten afslepen en na laten kijken. Bleek een kabelbreuk te zijn. Dus wellicht dat dat het is als het nu nog voor gaat komen

Plaats reactie