Motor "jaagt", pakt snelheid niet direct op

Plaats hier je vragen en/of info over de motor, chips, luchtfilters, andere onderdelen van onder de motorkap en alles wat met performance te maken heeft.

Moderators: Passiepooh, pumamartin, Puma Moderators

pumamartin
Puma Addict
Puma Addict
Berichten: 1482
Lid geworden op: zo 10 jul 2005, 3:31 pm
Locatie: Wijnandsrade
Contacteer:

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door pumamartin » wo 18 jan 2012, 4:52 pm

gabbagirl schreef:Dat is zeker waar Martin...hij heeft het 330.000 km uitgehouden :o Dus Pummie heeft wel zijn best gedaan :wink: Het zat er wel een keer aan te komen met zulke kilometers op de teller natuurlijk.
Met de koppeling erbij heb ik wel zo'n beetje al grote reparaties een keer gehad, dus kan Pummie er weer 12 jaar tegenaan :mrgreen: :twisted:
Precies, dat moet die van mij nog maar zien te halen...... ik zit nog niet op de helft.....
:fordpuma: rijder sinds 29/3/2002

Afbeelding

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » do 19 jan 2012, 10:30 am

:o
Doorrijden dus haha!

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » vr 20 jan 2012, 1:57 pm

vraagje...
kan je door kou last krijgen van je koppeling?
ik had namelijk hier gepost dat mijn pummie dezelfde klachten had met het niet meteen reageren op de koppeling 2 dagen terug...maar gister was het weer over en kon ik normaal/hard optrekken :o
Vandaag nog niet gereden met Pummie...ben met Renata meegereden :wink:
Maar is gek toch dat het ineens over??

R.A.T. RACING

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door R.A.T. RACING » za 21 jan 2012, 7:15 am

wil je niet meer in de zorgen zetten maar het kan ook een olie lekkage zijn.
sorry dat ik nog niet op je pb had gereageerd. moest nog even wat afwachten en overleggen.
laat maar weten of het dadelijk nog nodig is
gr rat

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » za 21 jan 2012, 6:00 pm

R.A.T. RACING schreef:wil je niet meer in de zorgen zetten maar het kan ook een olie lekkage zijn.
sorry dat ik nog niet op je pb had gereageerd. moest nog even wat afwachten en overleggen.
laat maar weten of het dadelijk nog nodig is
gr rat

Er ligt geen olie in mijn carport...of hoeft dat niet?
Als er iets gerepareerd moet worden kom ik liever ff bij jou langs natuurlijk. Kun je checken of het de koppeling is of een olielekkage?? ik neem van wel toch? vandaag weer gereden en geen problemen gehad.
anders iets afspreken. is toch wel weer eens tijd. bandit's bot is vast op haha!
groetjes liet

mark_nl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door mark_nl » vr 04 mei 2012, 2:51 pm

ik heb het dus ook even gehad. ik trok m een keertje goed door en toen ging t fout.
1ste , 2de en 3de versnelling maakte hij toeren maar was niet vooruit te branden.
gelijk stilgezet en motorkap open. stonk naar slijptol? was niet goed in ieder geval.
een daagje last van gehad en wilde naar de garage voor nieuwe koppelingsplaten en lagers
maar toen leek hij er geen last meer van te hebben. nu rijdt hij voor zover ik weet weer gewoon normaal.
arme student is weer blij hier maar is dit gewoon een gevalletje van slecht geschakeld of ?
hij doet het nu in ieder geval weer normaal maarja dit kan nooit goed geweest zijn lijkt mij.

ik heb wel het gevoel dat mijn koppeling nogal gevoelig is maar ik heb daar nooit eerder op gelet.

Passiepooh
Puma Administrator
Puma Administrator
Berichten: 203
Lid geworden op: ma 12 jun 2006, 9:19 pm
Locatie: Voorburg

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door Passiepooh » ma 07 mei 2012, 2:15 pm

over het algemeen is dat inderdaad een koppeling die aan het opbranden is.
Ik zou maar alvast gaan sparen :wink: :P
Afbeelding

Webmaster Pumadrivers

Denny
Puma Junior
Puma Junior
Berichten: 63
Lid geworden op: wo 30 mar 2011, 3:03 pm
Hyves pagina: http://dane-ladiges.hyves.nl/
Locatie: Hoofddorp
Contacteer:

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door Denny » di 08 mei 2012, 12:22 pm

Mocht je hem binnenkort gaan vervangen heb ik gelezen dat je ook een 1.8 focus clutch erop kan zetten die zou wat lichter aan je voet zijn / meer grip hebben ;). Iemand al eens geprobeerd ?

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » za 12 mei 2012, 8:22 pm

En ja hoor...vandaag was het weer mis. Ga mijn spaarvarken maar aan diggelen slaan en afspraak bij Robert/de garage maken :-S

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door Harry » zo 13 mei 2012, 8:08 am

Tja Liet troost je ik ben vorige week geweest voor de distributie riem met waterpomp, het is iedere keer een rib uit je lijf.
Afbeelding

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » zo 13 mei 2012, 8:48 pm

Nou ja voor Pummie heb ik het wel over. Weet nu wel zeker dat het de koppelingsplaten zijn. Ik kan wegrijden in zijn vier :(
Is het erg dat ik nog ff doorrijd? Bedoel kan niet in een week terecht bij de garage lijkt mij ;)

Harry
Puma Prof
Puma Prof
Berichten: 307
Lid geworden op: wo 26 sep 2007, 11:15 pm
Locatie: Maasbracht
Contacteer:

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door Harry » ma 14 mei 2012, 8:28 am

Waarschijnlijk kun je nog doorrijden maar hou er rekening mee dat je voorzichtig met het gaspedaal moet zijn, want hoe meer de koppeling slipt des te sneller hij opbrand.
En je garage is niet naast de deur, dus asap contact met Robert.
Afbeelding

gabbagirl

Re: Motor "jaagt", pakt snelheid niet direct op

Bericht door gabbagirl » ma 14 mei 2012, 8:34 am

ben al in overleg met robert :wink:
En ik rij relaxt en zal me inhouden. thnx voor de tip!

Plaats reactie