Start problemen bij koude motor

Plaats hier je vragen en/of info over de motor, chips, luchtfilters, andere onderdelen van onder de motorkap en alles wat met performance te maken heeft.

Moderators: Passiepooh, pumamartin, Puma Moderators

Plaats reactie
wesley

Start problemen bij koude motor

Bericht door wesley » zo 10 feb 2008, 7:59 pm

ik heb een vraagje als ik m'n puma wil starten terwijl hij koud is moet ik gas bij geven voordat hij gaat lopen.

het starten opzich doet hij prima maar het lijkt wel of hij m niet pakt pas als ik gas geef komt ie pas. dit is overigens niet altijd soms start hij zo.

ben bij de dealer geweest en zeiden ja moeten we heb aan de comp hangen maja dat zou me 91 euries gaan kosten :S voor alleen het uitlezen !
dus denk vraag het hier eventjes.

wat de motor ook heb is dat als hij nog niet goed warm is en ik schakel hem van z'n 3 bij 3000 T naar z'n 4 blijft hij op de toeren hangen en verder gaan. na een paar sec gaat hij dan pas terug ?

hoop dat jullie me kunnen helpen

groetjes

wesley

Otto
Puma Senior
Puma Senior
Berichten: 239
Lid geworden op: za 31 mar 2007, 7:00 pm
Locatie: Dubbeldam (078)

Bericht door Otto » ma 11 feb 2008, 8:50 am

Misschien gasklephuis dat niet meer helemaal lekker opent en sluit? Maar daar hebben anderen op 't forum meer ervaring mee..
Ex-Pumadriver per november '12
Huidige auto: '05 Volvo V70 R

wesley

Bericht door wesley » di 12 feb 2008, 11:33 am

hoop dat iemand dit herkent
anders kan t wel eens duur worden :(

wesley

Bericht door wesley » ma 10 mar 2008, 4:27 pm

ffies een uppie :-D

heb de auto laten uitlezen en comp gaf helemaal niks aan...

aan de ene kant goed maar tja zit nog steeds met het probleem...

nu heb ik een of ander goedje gehad van een kennis van me.
dat heb ik in de tank gegooid en heb sins dien geen last meer (ffies afkloppen) :roll:

schijnt dat dat spul in alle leidingen terecht komt en alles reinigt dus denk dat het een beetje vuil was ergens....


groetjes

Otto
Puma Senior
Puma Senior
Berichten: 239
Lid geworden op: za 31 mar 2007, 7:00 pm
Locatie: Dubbeldam (078)

Bericht door Otto » ma 10 mar 2008, 4:35 pm

Oei. Ik wil je niet bang maken, maar een Puma-blok kan met z'n speciale cilinderwandcoating behoorlijk overspannen reageren op additieven, lees veel sneller slijten. Ik weet niet wat je in je tank hebt gegooid, maar kijk er wel mee uit!
Ex-Pumadriver per november '12
Huidige auto: '05 Volvo V70 R

wesley

Bericht door wesley » di 11 mar 2008, 2:53 pm

ben het merk even kwijt

maar het kan absoluut geen kwaad heb voor het erin keilen ook nog ford gesproken en die zeiden dat het makkelijk kon.

is alleen een reinigings middel die ervoor zorgt dat alle leidingen van het vuil worden ontdaan.

en tot nu toe helemaal geen problemen gehad.
de auto is veel feller en heb me verloren pktjes weer terug.
hij rijd weer als een trein :D

maar toch bedankt.

pumamartin
Puma Lover
Puma Lover
Berichten: 895
Lid geworden op: zo 10 jul 2005, 3:31 pm
Facebook Pagina: https://www.facebook.com/martin.oerlemans.3
Locatie: Wijnandsrade
Contacteer:

Bericht door pumamartin » di 11 mar 2008, 10:15 pm

Jacco schreef:Was het soms dit spul wat je gebruikt hebt??

Plaatje vervangen met url: http://www.fordprobestore.co.uk/store/images/lamps.jpg

Heb ik ook wel 's in m'n Pumie gehad. Dacht dat 't safe was, wist niet dat 't kwaad kon :blink:
Hoezo, heb je dan problemen?????

Als je geen problem hebt dan heeft het ook geen kwaad gedaan zeg ik maar..... :wink:
:fordpuma: rijder sinds 29/3/2002

Otto
Puma Senior
Puma Senior
Berichten: 239
Lid geworden op: za 31 mar 2007, 7:00 pm
Locatie: Dubbeldam (078)

Bericht door Otto » wo 12 mar 2008, 7:08 am

Sorry dat ik je bang maakte Jacco :twisted: Maar kijk er wel mee uit. Reiniger bij je olie gooien om bijv. sludge in je blok tegen te gaan, kan die cilinderwandcoating (Nicasil) beschadigen.

Injectorcleaner of iets dergelijks zal geen problemen opleveren :wink:
Ex-Pumadriver per november '12
Huidige auto: '05 Volvo V70 R

wesley

Bericht door wesley » wo 12 mar 2008, 12:04 pm

nope dat is niet dat spul zal ffies navragen.

gabbagirl

Bericht door gabbagirl » wo 12 mar 2008, 12:31 pm

Ik heb er ook wel eens zo'n goedje ingegooid, weet ook ff nie hoe dat heet, maar hij haperte toen iets toen ik de puma net had, na het vervangen van de bougies, de massadraad van de motor en het toevoegen van dit goedje aan de benzine (dacht ik), deed die het weer...

gabbagirl

Bericht door gabbagirl » wo 09 apr 2008, 12:08 pm

graag gedaan :lol:
Als we mekaar maar een beetje kunnen helpen he! :cheerlie:

Plaats reactie